none
.Net Framework 1.1 no Windows CE 5.0 RRS feed

  • Pergunta

  • Pessoal,

    Fiz um programa para Windows CE 4.2 com o .Net Framework 1.1, porém comprei outros aparelhos com Windows CE 5.0, não encontrei um lugar algum um pacote do .Net Framework 1.1 para o Windows CE 5.0, alguém já viu? De preferência .cab para arm4.


    Grato,

    Wesley Henrique
    sábado, 4 de outubro de 2008 01:25

Respostas

Todas as Respostas