none
Tecla Aspas '''' não funciona ao tentar validar formula RRS feed

  • Pergunta

  • Tecla Aspas '''' na funcão SE

    Prezados,

    Estou tentando fazer uma fórmula com a função SE, usando as ASPAS ''''.  Como vocês podem ver, o meu teclado digita normalmente a tecla aspas, porém quando eu vou validar uma fórmula com a ASPAS, a fórmula dá erro. 

    Exemplo  =SE(B2=45;''a'';''b'')

    Se eu faço esta mesma fórmula acima no meu exel ele não valida e vem o erro que a fórmula digitada contém um erro.

    Se eu faço esta mesma fórmula acima usando as ASPAS de uma planilha que veio de uma outra pessoa e eu copio e colo a função ASPAS, a minha fórmula dá certo.

    Alguém pode me ajudar?

    everest

    quinta-feira, 20 de agosto de 2020 23:53