none
Aplicativo WEB nao aparece em várias partes do Administração central do Sharepoint 3.0 RRS feed

  • Pergunta

  • Estou com problemas para criar um conjunto de sites no meu caso o Site de nível superior pois o ( Aplicativo Web ) nao aparece como também nao aparece em muitas outras áreas no administração central do Sharepoint 3.0 , verifiquei e o usuário ADMINISTRATOR está em todos os grupos corretos, o usuario está incluso no grupo de adminstradores do FARM, mas nao aparece.na área definir caminhos gerenciados aparece porém nao faz diferença na opção "criar conjunto de sites"

    http://img37.imageshack.us/img37/3001/sites.png

    Por exemplo em outra área Gerenciamento de site pessoal, eu marco a opção ativada mas se nao defino o (Aplicativo WEB ) nao habilita o botão de ok

    http://img37.imageshack.us/img37/3806/gerenciamentos.png

    quarta-feira, 31 de março de 2010 21:42

Respostas

Todas as Respostas

  • ehhh desculpa se a pergunta for idiota, crias-te a tua web application e criou a estrutura no IIS?
    André Lage Microsoft SharePoint, CRM and Sybase Consultant
    Blog:http://aaclage.blogspot.com
    Codeplex:http://spupload.codeplex.com/http://simplecamlsearch.codeplex.com/
    quinta-feira, 1 de abril de 2010 13:16
    Moderador
  • Olá andré, entao cara estou seguindo o video da 2° estrela profissional 5 estrelas da technet brasil e em nenhum momento o autor cria uma web application, e para ele aparece mesmo sem cria-la, aparece uma default que é da administração central do Sharepoint 3.0 assim http://servidor:porta mas todavia eu tentei criar e nao permite pois diz que o servidor está sendo usado pelo sharepoint

    agora nao sei se criei corretamente se for isso poderia me ajudar? quanto a criação?

    Obrigado!

    quinta-feira, 1 de abril de 2010 14:37
  • André olhe só como sua pergunta nao era idiota, rsrsrs

    sou iniciante e voce me ajudou com uma simples pergunta, consegui criar o site web application era isso mesmo, porém atento que falta essa configuração nos videos da technet

     

    Obrigado!

    quinta-feira, 1 de abril de 2010 15:15