locked
Intellisense para JavaScript nas versões 2005 RRS feed

  • Pergunta

  •  

    Bom dia pessoal.

     

    Gostária de saber se é possívle instalar o Intellisense para Java Script em versões 2005 do Visual Studio.

     

    Agradeço a todos que puderem ajudar.

     

    Abraço,

    sexta-feira, 9 de maio de 2008 14:37