none
Visual Studio 2005 + .net Framework 3.0 ou 3.5, é possível? RRS feed

  • Pergunta

  • Andei fazendo uma pesquisa na internet sobre o tema, o pessoal passa links como respostas, mas todos já expiraram.
    É possível utilizar o framework 3.0 ou 3.5 completo no vs 2005? como?
    quarta-feira, 2 de dezembro de 2009 13:23

Respostas