none
Exibição de dados do CUBO no Internet Explorer 8 RRS feed

  • Pergunta

  • Bom dia!

    Estou com um pequeno problema e gostaria de uma ajuda de vocês, estou com a máquina ( sistema Operacional win 7) e o internet explorer 8 e não está sendo  exibido os dados do relatório extraídos do CUBO, não sei mais o que fazer para resolver a questão, vocês já passaram por situação parecida?

    Somente com o IE8 é que o problema é encontrado.

     

    Att.

     

    Luiz Henrique Areias

     

    quinta-feira, 27 de maio de 2010 12:57

Respostas

  • Olá Luiz,

     

    Jà tive problemas para exibir os dados da central de projetos e este problema aí também. Mas, o problema não era a versão do windows e sim o plugin para visualização dos dados que não conectava ao servidor.

     

    Você pode verificar se a criaçaõ do cubo está 100%. Veja se não há trabalhos de criação parados na fila do project.

    Caso o cubo esteja 100%, tente salvar a senha (caso seja autenticação do windows) do servidor na sua máquina, fazendo o seguinte procedimento: Abra no windows explorer: \\nomeouipdoservidor

    Digite o usuário e senha e clique em salvar senha.

    Faça o teste, se não funcionar, vá nas propriedades de segurança da internet => Intranet Local => Sites => Avançados e adicione o endereço para acesso ao servidor.

     

    Caso não funcione, pode me procurar.

    Valeu!

     

    Guilherme Vital

    Analista de Projetos

    MBA em Gestão Empresarial

    quarta-feira, 2 de junho de 2010 18:07
  • Guilherme,

    Boa Tarde!

     

    Obrigado pela resposta e desculpe a minha demora em respondê-lo.

    Na verdade instalei os plugins do IE e agora estou acessando corretamente.

    Muito obrigado pela atenção.

     

    Att.

     

    Luiz Henrique Areias

    Especialista de Sistemas Embratel.

    quarta-feira, 4 de agosto de 2010 17:21

Todas as Respostas

  • Olá Luiz,

     

    Jà tive problemas para exibir os dados da central de projetos e este problema aí também. Mas, o problema não era a versão do windows e sim o plugin para visualização dos dados que não conectava ao servidor.

     

    Você pode verificar se a criaçaõ do cubo está 100%. Veja se não há trabalhos de criação parados na fila do project.

    Caso o cubo esteja 100%, tente salvar a senha (caso seja autenticação do windows) do servidor na sua máquina, fazendo o seguinte procedimento: Abra no windows explorer: \\nomeouipdoservidor

    Digite o usuário e senha e clique em salvar senha.

    Faça o teste, se não funcionar, vá nas propriedades de segurança da internet => Intranet Local => Sites => Avançados e adicione o endereço para acesso ao servidor.

     

    Caso não funcione, pode me procurar.

    Valeu!

     

    Guilherme Vital

    Analista de Projetos

    MBA em Gestão Empresarial

    quarta-feira, 2 de junho de 2010 18:07
  • Guilherme,

    Boa Tarde!

     

    Obrigado pela resposta e desculpe a minha demora em respondê-lo.

    Na verdade instalei os plugins do IE e agora estou acessando corretamente.

    Muito obrigado pela atenção.

     

    Att.

     

    Luiz Henrique Areias

    Especialista de Sistemas Embratel.

    quarta-feira, 4 de agosto de 2010 17:21