none
Backup não inicia. RRS feed

  • Pergunta

  • Boa tarde.

    Tinha o backup Azure funcionando normalmente, de uns dias para cá começou a não iniciar mais.

    Fica por horas preso em :

    gerando informacoes de metadados de backup e preparando o vhd de metadados ...

    Não sai disto, deixei para verificar e ficou mais de dois dias.

    Alguma dica?

    Já reinstalei, troquei a partição onde fica a vhd.

    quarta-feira, 25 de outubro de 2017 19:30

Respostas

Todas as Respostas

  • Qual o tamanho do vhd? Não entendi o que você disse sobre trocar a partição onde fica o vhd.

    Juliano Nunes - http://linkedin.com/in/julianonunes

    Lembre-se de clicar em "Votar como útil" e "Marcar como Resposta" caso tenha respondido sua dúvida.

    Remember to "Vote as Helpful" and "Mark as Answer" if your question has been answered.

    quinta-feira, 26 de outubro de 2017 10:42
  • O backup da Azure cria uma VHD para upar.

    Eu troquei de partição as pastas de configurações do Azure.

    quinta-feira, 26 de outubro de 2017 11:16
  • Ola Rafael Luiz de Mello

    Tudo bem contigo?

    Veja se esta documentação pode lhe auxiliar.

    Solucionar problemas de Servidor de Backup do Azure

    https://docs.microsoft.com/pt-br/azure/backup/backup-azure-mabs-troubleshoot

    Atenciosamente,


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    terça-feira, 31 de outubro de 2017 16:59