none
migrar formula do excel para o access RRS feed

  • Pergunta

  • Formula : soma indireta com descarte da menor

    pegar resultados  de intervalos celulas e as somar, se existir valores "X" entre elas será ignorada  e depois,  pega o resultado da soma e descarta a  menor nota que no caso é uma variavel = CN8 =1

    {=SOMA(MAIOR(CO8:CS8;LIN(INDIRETO("1:"&CONT.NÚM(CO8:CS8)-CN8))))}

    "10+10+5+3+x+2= 28"

    queria migrar para access !

    quinta-feira, 16 de julho de 2015 17:22