none
USANDO MAIS DE UM CRITERIO PARA SOMAR NO EXCEL RRS feed

  • Pergunta

  • Pessoal boa tarde. Um novo critério que nao esta dando certo.

    Tenho varias pessoas com idades diferentes, Por exemplo 0,4m a 1 ano. de 1 a 2 anos, ou seja pessoas com 1,4meses, 1,7 meses.... assim por diante. Quando somo números fixos da certo, quanto peço para contar todos com 1,4 meses da certo, mas quando peço para contar todos com >1 a <2 anos nao esta funcionando... Já usei vários critérios mas nao deu certo...

    Hellpppp...

    Obrigado...


    sábado, 14 de janeiro de 2017 18:08

Todas as Respostas

  • =CONT.NÚM(F7:F16)-CONT.SE(F7:F16;"<=3")-CONT.SE(F7:F16;">=7")

    =SOMA(F7:F16)-SOMASE(F7:F16;"<=3")-SOMASE(F7:F16;">=7")

    https://www.youtube.com/watch?v=FNCtBX5s0NI

    https://www.youtube.com/watch?v=6FEbZLObLhk



    terça-feira, 17 de janeiro de 2017 20:20