none
Erro 0x800F0906 windows developer RRS feed

  • Pergunta

  • Não consigo instalar certos programas, pois pedem pra instalar o NET Framework 3.5.1. Aparece a mens. Enable:
        • Microsoft .NET Framework 3.5.1 Quando clico em "aceitar mudanças" Pede para eu conectar com o "Windows update" ou "cancelar a instalação". quando clico em continuar pede pra eu verificar a minha conexão. Só que a CONEXÃO está OK. Obs. Já está instalado na máquina o NET Framework 4.0, mas pede pra instalar a versão 3.5.1. Que mistério é este?  Alguém pode me dar a SOLUÇÃO?
    • Editado rgpalm domingo, 26 de fevereiro de 2012 14:28
    • Movido AndreAlvesLimaModerator segunda-feira, 5 de março de 2012 00:34 (De:.NET Framework - ADO (Acesso a dados, data access & storage))
    sábado, 25 de fevereiro de 2012 18:48

Respostas

Todas as Respostas