none
Migração do database para o 4.0 RRS feed

  • Pergunta

  • Boa tarde!

    Tenho um CRM 3.0 e quero atualizar para o 4.0. Porém quero instalar em um novo servidor de aplicação e fazer a atualização do database apenas.

    Não posso atualizar a versão existente pois são idiomas diferentes o o processo de atualização não suporta.

    Alguém sabe como solucionar este caso?

    Muito Obrigado.

    Fábio

    sexta-feira, 11 de fevereiro de 2011 18:42

Respostas

Todas as Respostas