none
ASP.NET C# Javascript RRS feed

  • Pergunta

  • Boa tarde pessoal,

    Estou utilizando 2 bibliotecas diferentes um para light box e outro para slide, porém um exige a importação do jquery-1.7.1.min.js e o outro do jquery-1.3.2.min.js, quando eu coloco a alplicação no ar com a biblioteca que do light box(jquery-1.3.2.min.js) somente ele funciona e se eu colocar a do Slide(jquery-1.7.1.min.js) somente o slide funciona como faço para importar de uma forma que funcione as duas bibliotecas jquery?

    Vlw

    quarta-feira, 6 de junho de 2012 20:35

Todas as Respostas