none
Zune RRS feed

  • Pergunta

  • instalei o express Phone, mas na hora de compilar ele pede um tal de Zune, baixei o pacote e qdo vou instalar nao passa dos 95% pois dá o seguinte erro: "A instalacao deve se interrompida porque o pacote 'Zune' necessário nao foi instalado"... oras, que pacote é esse afinal?????????


    Marcos Tavares
    terça-feira, 22 de março de 2011 19:05

Respostas

Todas as Respostas