none
Celula em branco Excel RRS feed

  • Pergunta

  • Pessoal, 

    Preciso definir uma função no excel para que em alguns casos ela deixe a célula em branco. Estou usando o seguinte:

    =SE(A3<'Dados da Asa'!$D$8; 'Dados da Asa'!$K$11+'Dados da Asa'!$D$2+'Dados da Asa'!$D$4; "")

    no ultimo caso quando "", a celula fica em branco.

    Porém ao mandar plotar, ele nao plota corretamente, parece que o excel entende esta célula como palavra, e não como em branco, e o grafico nao sai direito.

    alguem sabe como me ajudar? preciso que na função a célula fique em branco mesmo.

    att

    quarta-feira, 4 de junho de 2014 13:38