none
Web Administration Tool Para VS2013 Error RRS feed

  • Pergunta

  • Estou testando alguns componente aqui da minha aplicação e nao consigo acessar o web Admnistration tool nos VS 2013

    esta dando erro veja:

    sexta-feira, 19 de fevereiro de 2016 03:00

Respostas

  • Bom dia jm_hack,

    Tudo bem?

    Acredito que as informações dos links abaixo talvez possam te ajudar a chegar uma solução para o seu problema:

    Link 00

    Link 01

    Link 02

    Link 03

    Link 04

    Link 05

    Link 06

    Link 07

    Link 08

    Espero ter ajudado.

    Atenciosamente


    Marcos SJ

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.


    • Editado Marcos SJ sexta-feira, 19 de fevereiro de 2016 13:30
    • Marcado como Resposta jm_hack domingo, 21 de fevereiro de 2016 02:27
    sexta-feira, 19 de fevereiro de 2016 13:29

Todas as Respostas

  • Bom dia jm_hack,

    Tudo bem?

    Acredito que as informações dos links abaixo talvez possam te ajudar a chegar uma solução para o seu problema:

    Link 00

    Link 01

    Link 02

    Link 03

    Link 04

    Link 05

    Link 06

    Link 07

    Link 08

    Espero ter ajudado.

    Atenciosamente


    Marcos SJ

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.


    • Editado Marcos SJ sexta-feira, 19 de fevereiro de 2016 13:30
    • Marcado como Resposta jm_hack domingo, 21 de fevereiro de 2016 02:27
    sexta-feira, 19 de fevereiro de 2016 13:29
  • Segui os passos mas continua a dar erro de autorização veja:

    sábado, 20 de fevereiro de 2016 05:40
  • Na verdade esse erro so esta ocorrendo no firefox no IE eu consigo acessar numa boa... :(
    sábado, 20 de fevereiro de 2016 05:58
  • Olá jm_hack,

    Tudo bem?

    O problema ainda persiste?

    Atenciosamente


    Marcos SJ

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    segunda-feira, 22 de fevereiro de 2016 13:02