none
Nokia lumia 520 RRS feed

  • Pergunta

  • Boa tarde, há dias que o meu aparelho não funciona com o sinal de rede "H" . Não consigo efetuar ligações e nem receber mensagens.

    O que faço? Pode ser problema do chip da vivo? Desde que moro numa residência em uma área de cidade. Me ajudem por favor.

    Aguardo retorno. Obrigada!

    segunda-feira, 30 de março de 2015 16:38

Respostas

  • Boa noite Andréia,

    A letra H indica a tecnologia HSPA (High Speed Packet Access) ou o padrão HSDPA (High Speed Downlink Packet Access). Ao ver esta letra, você tem certeza de estar utilizando uma conexão que pode alcançar velocidades relativamente altas, de até 14 Mb/s (megabits por segundo), embora taxas tão elevadas dificilmente sejam atingidas no Brasil.

    Já tentou utilizar seu chip em outro celular e um outro chip no seu celular para ver se funciona normalmente ?

    Caso seu chip funciona em outro aparelho e o outro chip não funciona não funciona no seu aparelho recomendo levar na assistência técnica e relatar o erro. Caso seu chip funciona no outro aparelho e o outro chip no seu aparelho recomendo ir a uma loja da sua empresa de telefonia móvel.

    Abraços



    Matheus Leopardi Mello Canelada Campos

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as respostas que resolveram o seu problema. Essa e uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quinta-feira, 2 de abril de 2015 03:17