none
Duas fórmulas condicionais si diferentes em uma mesma célula RRS feed

  • Pergunta

  • Bom dia!!!

    Preciso fazer com que duas condicões si diferentes funcionem em uma mesma célula.

    Explico o projeto:É uma planilha de nota na qual tenho dois parâmetros diferentes (nota e frequência) para aprovados ou não.

    1º condicional se

    A condição da nota final tem que ser maior de 5.

    2º condicional se

    A frequência tem que ser maior ou igual que 75%.

    E tenho somente uma célula para dar os seguintes parâmetro da situação final do aluno.

    1-aprovado.

    3-retido por frequência.

    4-retido por rendimento insuficiente.

     

    domingo, 21 de agosto de 2011 13:25

Respostas

  • Favaleriano,

    Basta adaptar a fórmula abaixo para a sua planilha:

    =SE(B2>5;SE(C2>=75;"Aprovado";"Retido por frequência");"Retido por rendimento insuficiente")

     

    Espero ter ajudado.


    Tiago Pratti
    segunda-feira, 21 de novembro de 2011 17:17