none
A identidade do pacote associada a esta atualização não corresponde ao pacote carregado RRS feed

  • Pergunta

  • Boa tarde, 

    estou recebendo essa mensagem quando tendo publicar um novo app. Alguem tem ideia de como resolver?

    Obrigado

    terça-feira, 4 de novembro de 2014 15:38

Respostas