none
Problema ao criar uma nova Entidade. RRS feed

  • Pergunta

  • Bom Dia pessoal.

    Estou tentando criar uma Entidade chamada "Inscrição" no CRM. Quando tento salvar, da um erro dizendo que já existe uma entidade com esse nome.
    Não existe nenhuma entidade com esse nome.
    Já tentei em três organizações diferentes e dá o mesmo erro.
    Alguém tem idéia do que possa ser ?

    Desde já, obrigado.

    segunda-feira, 12 de abril de 2010 13:58

Respostas

  • Tarde,

    Verifique se está visualizando as entidades em Todas as Entidades e não somente nas entidades personalizáveis.

    Tente mudar o nome da entidade para outro, o nome real da entidade e nao o nome de exibição.

    Se o sistema informa que o nome da entidade já existe é por que ela realmente deve existir, é possível que você nao esteja vendo ela.

    Se tiver acesso ao banco de dados faça uma consulta e tire a prova real.

     

    falow

    terça-feira, 13 de abril de 2010 17:59

Todas as Respostas

  • Tarde,

    Verifique se está visualizando as entidades em Todas as Entidades e não somente nas entidades personalizáveis.

    Tente mudar o nome da entidade para outro, o nome real da entidade e nao o nome de exibição.

    Se o sistema informa que o nome da entidade já existe é por que ela realmente deve existir, é possível que você nao esteja vendo ela.

    Se tiver acesso ao banco de dados faça uma consulta e tire a prova real.

     

    falow

    terça-feira, 13 de abril de 2010 17:59
  • Tarde,

    Verifique se está visualizando as entidades em Todas as Entidades e não somente nas entidades personalizáveis.

    Tente mudar o nome da entidade para outro, o nome real da entidade e nao o nome de exibição.

    Se o sistema informa que o nome da entidade já existe é por que ela realmente deve existir, é possível que você nao esteja vendo ela.

    Se tiver acesso ao banco de dados faça uma consulta e tire a prova real.

     

    falow

    terça-feira, 13 de abril de 2010 17:59
  • Tarde,

    Verifique se está visualizando as entidades em Todas as Entidades e não somente nas entidades personalizáveis.

    Tente mudar o nome da entidade para outro, o nome real da entidade e nao o nome de exibição.

    Se o sistema informa que o nome da entidade já existe é por que ela realmente deve existir, é possível que você nao esteja vendo ela.

    Se tiver acesso ao banco de dados faça uma consulta e tire a prova real.

     

    falow

    Boa Tarde...
    Fiz uma verificação visualizando as entidades com a visão 'Todas as Entidades' e realmente ja existe essa entidade no CRM. É uma Entidade do sistema.
    Obrigado.

    Flw.
    quarta-feira, 14 de abril de 2010 17:59