none
Desenvolvimento para compact framework 1.0 RRS feed

  • Pergunta

  • Alguém sabe onde baixar uma ferramenta para desenvolvimento para compact framework 1.0 "WinCE3" ou ainda alguma "desatualização" :-D para o Vs2005? A questão é: Tenho um pocketPC cassio e-125 WinCe3 e que só aceita a instalação do Framework 1.0 :-(
    sexta-feira, 20 de outubro de 2006 19:31

Todas as Respostas