none
framework RRS feed

  • Pergunta

  • estou tendo muito problemas com a framework, pois não veio instalado nem uma das versões ( 2.0 , 3.5 e 4.0 ) por tal motivo alguns drives deixaram de ser instalados. e toda vez que tento instalar a 2.0 ele pede a 3.5, se vou instalar a 3.5 ele pede a 4.0, e me joga para o update, sem que não tem nem uma atualização do mesmo. se alguém poder ajudar agradeço muito.

    sem mais Anjos, Jefferson

    terça-feira, 20 de setembro de 2011 13:26

Todas as Respostas