none
Trocar de Linguagem RRS feed

  • Pergunta

  • Olá Galera

    O meu VB profissional 2008 está em Russo

    Alguém pode me ajudar
    Como faço para por o meu VB Profissional 2008 em Portugues ou em ingles


    Francisco Anastácio

    sábado, 24 de maio de 2014 15:29

Respostas

  • Bom dia Francisco,

    Tenta o seguinte:

    1. Clique para mostrar todas as configurações;
    2. No menu Ferramentas, clique em Opções;
    3. Na caixa de diálogo Opções, expanda Environment e clique em Configurações Internacionais;
    4. Na lista suspensa Linguagem, selecione o idioma que você pretende usar para o texto da UI do ambiente de desenvolvimento.

    "Daniel, i've just found another answer to this issue, look at this:http://blogs.msdn.com/b/astebner/archive/2006/03/24/560579.aspx

    Basically you just have to go to Tools -> Options -> Enviroment -> International Settings And look into the combo for the language you want.

    I've tryed this and it works for my Visual Studio 2008 ver. 9.0.30729.1 SP. Hope this is useful to you too."

    Fico no aguardo de uma resposta,

    Att,



    segunda-feira, 26 de maio de 2014 13:50

Todas as Respostas

  • Bom dia Francisco,

    Tenta o seguinte:

    1. Clique para mostrar todas as configurações;
    2. No menu Ferramentas, clique em Opções;
    3. Na caixa de diálogo Opções, expanda Environment e clique em Configurações Internacionais;
    4. Na lista suspensa Linguagem, selecione o idioma que você pretende usar para o texto da UI do ambiente de desenvolvimento.

    "Daniel, i've just found another answer to this issue, look at this:http://blogs.msdn.com/b/astebner/archive/2006/03/24/560579.aspx

    Basically you just have to go to Tools -> Options -> Enviroment -> International Settings And look into the combo for the language you want.

    I've tryed this and it works for my Visual Studio 2008 ver. 9.0.30729.1 SP. Hope this is useful to you too."

    Fico no aguardo de uma resposta,

    Att,



    segunda-feira, 26 de maio de 2014 13:50
  • O meu esta em Russo Não estou a Conseguir


    Francisco Anastácio

    quarta-feira, 28 de maio de 2014 10:43