none
Pagamento Eletrônico RRS feed

  • Pergunta

  • Olá...estou com um layout de pagamento eletrônico pronto, porém o arquivo é gerado em branco...existe alguma configuração essencial para que os dados sejam gerados no arquivo?
    terça-feira, 2 de março de 2010 14:26

Todas as Respostas

  • Olá Henrique,

    Isso já aconteceu comigo. No meu caso, o problema era no "Grupo de Definicoes de Layout". Verifique se está configurado corretamente.

    Abraços,


    Juliano Martins, Lago Consultoria e Sistemas Ltda
    • Marcado como Resposta HenriqueOliveira sexta-feira, 18 de junho de 2010 18:01
    • Não Marcado como Resposta HenriqueOliveira sexta-feira, 18 de junho de 2010 18:05
    quarta-feira, 3 de março de 2010 13:29
  • Olá Henrique,

    Isso já aconteceu comigo. No meu caso, o problema era no "Grupo de Definicoes de Layout". Verifique se está configurado corretamente.

    Abraços,


    Juliano Martins, Lago Consultoria e Sistemas Ltda

    Olá Juliano,

    Não sei qual seia esse problema, pois preenchi todos os campos necessários nos parâmetros, mesmo assim o arquivo continua sendo gerado em branco. Se puder enviar um modelo ou especificar melhor como resolveu isso, meu email é henriqueoliveiradasilva@hotmail.com.

    Grato,

    Henrique

     

    sexta-feira, 18 de junho de 2010 18:08
  • Olá pessoal,

    Desenvolvi uma ferramenta que ajuda a debugar as queries do Configurador. Muito útil quando o Grupo de Definições gera aquele famoso arquivo vazio...

    Vejam o post no meu blog:
    http://www.daniellandi.com/?page_id=4

    Att.
    Daniel Landi

    quinta-feira, 8 de julho de 2010 04:47