none
Smart Client RRS feed

  • Pergunta

  • Criei uma aplicação e a publiquei para instalação. só que na primeira vez que fui efetuar uma instalação, no site criado, aberto pela esação onde será instalado aparece a mensagem:

    The following prerequisites are required:

    ·                      .NET Framework 2.0

     

    Como corrigir isto?

    segunda-feira, 26 de fevereiro de 2007 14:53

Respostas