none
Erro em Painel de Serviço Interativo Dynamics CRM RRS feed

  • Pergunta

  • Prezados, bom dia.

    Criei um Painel Interativo no Dynamics CRM Online 8.1,  e sempre que vou abrir uma nova ocorrência através do Painel  apresenta o erro abaixo:

    Desculpe, algo deu errado. Tente novamente ou reinicie o aplicativo. Código do erro: 0x0

    Alguém já passou pelo mesmo problema para me auxiliar?



    


    terça-feira, 8 de novembro de 2016 12:48

Todas as Respostas

  • Olá Tatiane,

    Você estava utilizando o ISH em modo privado no navegador? Se sim, isso é um comportamento esperado, é só você utilizar o navegador no modo normal.

    Caso contrário tente limpar o cache do navegador e acessar novamente.

    Se nenhuma das alternativas acima resolver o problema, responde as perguntas abaixo, para tentarmos te ajudar:

    Seu CRM é online?

    Você estava com mais de uma organização aberta?


    [MCP | MCSA Microsoft SQL Server 2012/2014 | Microsoft Dynamics CRM Consultant]

    terça-feira, 8 de novembro de 2016 15:55
  • Boas Tatiane,

    Já tentou abrir noutro browser? Estás a tentar aceder através do quê? Tenta abrir diretamente através do seguinte URL: https://<CRM Server>. crm#.dynamics.com/engagementhub.aspx

    Este erro ocorreu sempre ou foi apenas agora.

    Espero ter ajudado.
    Se respondi a sua pergunta por favor marque como resposta e\ou como útil.


    Pedro Azevedo Dynamics Crm Specialist 4.0\2011\2013\2015\2016 and CRM Online

    terça-feira, 8 de novembro de 2016 17:50
  • Olá Marcos, 

    Estava utilizando o navegador no modo normal.

    Limpei o cache também e mesmo assim o problema continuou.

    Quanto as perguntas:

    Meu CRM é online sim, e não estava com mais de uma organização em aberto.

    Desde já agradeço a atenção. 

    quarta-feira, 9 de novembro de 2016 19:00
  • Olá Pedro, tudo bem?

    Obrigada pelo retorno.

    Já abri em vários navegadores e mesmo assim o problema continuou. A URL que você sugeriu é a mesma que estou utilizando.

    Antes de criar um painel interativo novo se não me engano o erro não ocorria. Depois que criei um novo começou a acontecer, mesmo se eu tentar abrir uma ocorrência nova através de um painel já pronto do CRM o erro continua.


    quarta-feira, 9 de novembro de 2016 19:08