none
Erro ao instalar CR VS4 13.0.5 RRS feed

  • Pergunta

  • Boas,

    Não sou desenvolvedor, sou usuário final e técnico instalador de software e hardware. Como o desenvolvedor é para governo e ate eu conseguir falar com ele eu perco muito tempo. O aplicativo em questão utiliza o CR para relatórios, e acredito que a linguagem tenha sido .NET pois exige o framework instalado. Baixei a versão recomendada pelo desenvolvedor do CR 13.0.5, e ao tentar instala-la ele pede que tenha o VS 2010 ou 2012, a máquina tenha Win7 32bits a ultima versão do framework 4.5.

    Pergunto existe algum outro complemento para win7 32 que tenha que instalar para poder o CR ser instalado.

    Att,

    sexta-feira, 1 de novembro de 2013 00:38