none
이 응용 프로그램을 실행하려면 먼저.NET Framework의 다음 버전 중의 하나를 설치해야 합니다. v4.0.30319.NET Framework 의 해당 버전을 가져오는 방법에 대해서는 응용 프로그램 게시자에게 문의하십시오. RRS feed

  • 질문

  • 안녕하세요.  이미지 뷰어를 만들고 있습니다.. 

    간단 한 이미지 편집 프로그램인데요. 닷넷으로 개발해보았습니다.

    닷넷 4.5 설치하고 프로그램 실행시 대부분 잘되는데

    특정피시에서 닷넷 4.6이 설치되어 있는데도 불구하고 

    이 응용 프로그램을 실행하려면 먼저.NET Framework의 다음 버전 중의 하나를 설치해야 합니다. v4.0.30319.NET Framework 의 해당 버전을 가져오는 방법에 대해서는 응용 프로그램 게시자에게 문의하십시오.

    이메세지와 함께 실행할수 없습니다. 

    어떻게 해봐야 할까요?



    2016년 4월 15일 금요일 오전 10:04

답변