none
Window windows server 2003 R2를 사용중입니다. RRS feed

  • 질문

  • Window windows server 2003 R2를 사용중입니다.

    TLS 1.2 혹은 1.3 지원 여부를 확인하고 싶습니다.

    만약 지원이 가능하다면 1.2 혹은 1.3버젼 업그레이드 방식에 대해 문의드립니다.


    2019년 12월 30일 월요일 오전 12:44

모든 응답

  • 안녕하세요

    TLS 1.2/1.3는 지원하지 않습니다. 그리고 windows server 2003도 이미 지원이 종료되었기에 Windows 서버를 업그레이드하는 것을 추천해 드립니다.

    MSDN Community Support Ricky

    다른 커뮤니티 멤버에게 도움이 될 수 있게 문제를 해결 한 답변을 '답변으로 표시'를 클릭하시고 그렇지 않은 경우 '답변으로 표시 취소'를 클릭하시기 바랍니다. MSDN 서포트에 대한 의견이나 불만이 있을 경우 MSDNFSF@microsoft.com 으로 연락하시기 바랍니다.


    2019년 12월 30일 월요일 오전 5:41
    중재자