none
pspice 설치 오류관련 RRS feed

  • 질문

  • 제가 학생이라 pspice 프로그램을 써서 과제를 해야 하는데 설치가 안되네요ㅠㅠㅠㅠㅠㅠ도와주세요 무슨 설치되고 오류메세지가 계속 떠서 프로그램을 실행할 수가 없습니다ㅠㅠ
    2016년 3월 8일 화요일 오후 12:25

답변

  • PSpice는 최신 운영체제와 호환이 되지 않을 수 있습니다.

    사용 중인 윈도우의 버전을 말씀해주시기 바랍니다. 그리고 어떤 오류 메시지가 나오는지 스크린샷을 찍어주시거나 직접 적어주시면 저희가 간접적으로라도 도와드릴 수 있습니다.

    2016년 3월 10일 목요일 오전 7:06

모든 응답

  • 안녕하세요,

    말씀해주신 PSpice는 타사 프로그램이기 때문에 저희가 도움을 드리기는 어렵습니다. 번거로우시겠지만, 해당 프로그램을 제공하는 업체에 문의해주시기 바랍니다.

    2016년 3월 9일 수요일 오전 6:09
    중재자
  • PSpice는 최신 운영체제와 호환이 되지 않을 수 있습니다.

    사용 중인 윈도우의 버전을 말씀해주시기 바랍니다. 그리고 어떤 오류 메시지가 나오는지 스크린샷을 찍어주시거나 직접 적어주시면 저희가 간접적으로라도 도와드릴 수 있습니다.

    2016년 3월 10일 목요일 오전 7:06