none
脆弱性の問題でSSL3.0はオフにしましたが、SSL2.0はどうすればいいのでしょうか? RRS feed

  • 質問

  • 先日の脆弱性の問題でSSL3.0はオフにしましたが、SSL2.0はどうすればいいのでしょうか?

    今は、SSL2.0はオフになっています。

    そうすると、SSL通信はできなくなるのでしょうか?

    また、この問題のための更新プログラムがでるのでしょうか?

    2014年10月24日 10:57

回答