none
SharePoint2010 SP1の適用と言語パックの適用について RRS feed

  • 質問

  • 素人質問で申し訳ありませんが、SP1の適用と言語パック適用について教えてください。

    現在の環境:

    SharePoint Server2010

    バージョン:14.0.4762.1000(インストールしたばかり)

    他の言語パック:未適用

    これにSharePoint Server2010 SP1+最新の更新プログラム(2012年4月?)と英語言語パックを適用しようとしております。

    最適な適用の順番をご教授頂けないでしょうか。

    1.SharePoint Server2010 SP1適用

    2.言語パックSP1適用(SP1でない言語パックが事前に適用必要なのか分からない)

    3.更新プログラム適用

    でよいでしょうか?

    2012年8月29日 1:33