none
.Net Conpact Framework 3.5の開発について RRS feed

  • 質問

  • お世話になっております。

    今度,下記環境の開発を行うことになりました。

    OS    :Windows Embedded Compact 7

    ランタイム:.Net Conpact Framework 3.5

    下記環境を最新のVisual Studio2008以外で開発することは可能なのでしょうか?

    またVisual Studio2008が必要な場合,現在ライセンス等を購入することは可能なのでしょうか?

    開発が進まず大変困っております。どうぞよろしくお願いします。

    【補足】

     開発にはvisualstudioの下記プラグインが必須と考えています。

    ・VisualStudio update for Windows Embedded Compact 7
    ・Windows Embedded Compact 7 ATL Update for Visual Studio
    ・Windows Mobile Device Center 6.1

    2015年1月6日 16:32

回答

すべての返信