none
SSISパッケージのダウングレード RRS feed

  • 質問

  • Visual Studio 2013でSSISのパッケージ(dtsx)を作成したのですが、

    配置先がSQL Server 2012のため、実行時にエラーが出てしまいました

    SQL Server 2012に配置する際にはVisual Studio 2012で作成をしなくてはいけないことをこの段階で知ったため、

    何とかして、パッケージをVisual Studio 2012で読み込めるようにしたいです

    何かいい方法あるようでしたら教えてください

    よろしくお願いします

    2015年3月4日 7:59