none
IE9 バージョン情報の「バージョン」、「暗号強度」、「製品ID」空欄が原因でしょうか? RRS feed

  • 質問

  • OS: Windows 7 Home Edition

    バージョン情報を確認した経緯が悩みの理由なのですが、あるネットゲームをしようとした際に「Internet Explorer6.0以上にしてください」と表示されプレイできず困っております。

    上記の画像の通り、バージョンは9のようです

    色々と検索して試してみました

    ・IEリセット

    ・IE9→8

    ・IE8→9

    大変説明下手でもうしわけありませんが、何かわかる方いらっしゃいましたらよろしくお願いします

    • 移動 星 睦美 2012年7月18日 9:35 適切なカテゴリと判断 (移動元:Windows Vista - ソフトウェア関連)
    2012年7月17日 17:18

回答

すべての返信