none
Visual Studio Code 1.13で拡張機能のインストールができない。 RRS feed

  • 質問

  • Visual Studio Codeを1.7.2から1.13に更新したところ、拡張機能のインストールができなくなった。

    ネットワークは、認証付きプロキシを使用していて、1.7.2ではhttp.proxyの設定でインストールできるようになっていたが、1.13に更新したところインストールできなくなってしまった。拡張機能の選択で表示される詳細情報も表示されないで「利用できるREADMEはありません」が表示される。なにか対処方法はないでしょうか?


    2017年6月16日 6:11