none
SQLServer2016 Expressのインストール要件 RRS feed

  • 質問

  • SQLServer2016インストール要件の「.NET Framework」に

    『 .NET Framework 4.6 が必要になります。』の記載があります。

    WindowsServer2012にプレインストールされている「.NET4.5」の環境でも

    SQLServer2016はインストールできました。

    「.NET4.5」でも問題ないのでしょうか。

    2016年6月8日 7:34

回答