locked
Bug versioning AppHub RRS feed

  • Domanda

  • Dopo aver raggiunto la versione 99.99 della mia applicazione non riesco più a sottomettere al marketplace aggiornamenti perchè un messaggio mi dice che la nuova versione deve avere un numero maggiore del precedente.

    Come posso fare?

    venerdì 2 marzo 2012 14:51

Tutte le risposte

  • Hai avuto una pessima idea, ora non puoi sottomettere ulteriori update.

    O contatti l'assistenza in app hub e vedi se trovano una soluzione specifica per te, oppure non ti rimane che sottomettere una nuova applicazione ripartendo da zero (1.0).

    Marco


    • Modificato Marco Mura lunedì 5 marzo 2012 17:52
    lunedì 5 marzo 2012 17:51