none
Security FAQ : Bagaimana menjalankan aplikasi ASP.NET 1.1 pada IIS 7? RRS feed

  • Diskusi Umum

  •  

    ASP.NET 2.0 (3.0 and 3.5) is easy to install with Windows Vista and Windows 2008 - just install the ASP.NET component located under IIS->Word Wide Web Services->Application Development Features. To install the ASP.NET 1.1 application in IIS 7 please check this link

     

    ASP.NET 2.0 (3.0 dan 3.5) sangat mudah untuk dalam Windows Vista dan Windows 2008. Anda hanya perlu untuk menginstal komponen ASP.NET yang terletak di bawah IIS -> World Wide Web Services -> Application Development Features. Untuk menginstal aplikasi ASP.NET 1.1 pada IIS 7 silahkan cek link ini: http://learn.iis.net/page.aspx/472/how-to-install-aspnet-11-with-iis7-on-vista-and-windows-2008/


    Agnes Sannie [MSFT]
    MSDN Community Support | Feedback to us
    Get or Request Code Sample from Microsoft
    Please remember to mark the replies as answers if they help and unmark them if they provide no help.
    Jumat, 27 Januari 2012 10.32
    Moderator