none
mise ne route de blends vb2015 community RRS feed

  • Question

  • bonjour je découvre blend par contre je m’aperçois que mon ruban n'est pas conforme a celui d'un tuto de micrsoft qui peut me dire comme faire pour remédier à cet état je vous joint les copies d’écran sur mon ruban il me manque la dernière ligne merci de m'aider

    ruban du tuto micrsoft

    mon ruban:

    samedi 22 octobre 2016 13:16

Réponses

  • Bonjour,
    Pour afficher la dernière ligne (Debug/ Any CPU/ Démarrer) vous devez aller sur Affichage -> Barres d'outils et puis cochez "Standard".

    Cordialement,
    Nina


    Microsoft propose ce service gratuitement, dans le but d'aider les utilisateurs et d'élargir les connaissances générales liées aux produits et technologies Microsoft. Ce contenu est fourni "tel quel" et il n'implique aucune responsabilité de la part de Microsoft.

    • Marqué comme réponse SIMONGEORGES jeudi 3 novembre 2016 11:46
    lundi 31 octobre 2016 13:43
    Modérateur

Toutes les réponses

  • Bonjour,
    Pour afficher la dernière ligne (Debug/ Any CPU/ Démarrer) vous devez aller sur Affichage -> Barres d'outils et puis cochez "Standard".

    Cordialement,
    Nina


    Microsoft propose ce service gratuitement, dans le but d'aider les utilisateurs et d'élargir les connaissances générales liées aux produits et technologies Microsoft. Ce contenu est fourni "tel quel" et il n'implique aucune responsabilité de la part de Microsoft.

    • Marqué comme réponse SIMONGEORGES jeudi 3 novembre 2016 11:46
    lundi 31 octobre 2016 13:43
    Modérateur
  • bonjour toujours rien helas votre manip ne donne rien

    vendredi 4 novembre 2016 15:23