none
Configuration .NET Frameworks 4.0/SQL Server 2008 R2 - Mise à jour de .NET 3.5SP1 RRS feed

Réponses

  • Bonjour,

    Ajoutez le code suivant dans votre fichier de configuration :

    <startup useLegacyV2RuntimeActivationPolicy="true">
      <supportedRuntime version="v4.0" />
    </startup>
    

    Cordialement


    Gilles TOURREAU - MVP C#
    Architecte .NET/Consultant/Formateur chez Winwise
    Blog : http://gilles.tourreau.fr
    - MCPD : Enterprise Developper / Windows Developper 3.5 / ASP .NET 3.5
    - MCITP : SQL Server 2008 Developper
    - MCTS : ADO .NET 3.5 / SQL Server 2008 Developper / Windows Forms 3.5 / ASP .NET 3.5
    dimanche 8 janvier 2012 12:23
    Modérateur

Toutes les réponses