none
un probléme dans visual studio RRS feed

Réponses

  • Bonjour,

    ça peut être problème causé de la compilation du code en utilisant 64bit configuration. Vous pouvez essayer de selectionner x86 comme "build platform" qui peut-être va résoudre le problème. Pour faire ça: bouton droit sur la solution et sélectionnez "Configuration manager". D'ici vous pouvez changer le "Platform" de projet en utilisant 32-bit .dll to x86.

    Cordialement,

    Nina

    vendredi 3 octobre 2014 14:15
    Modérateur

Toutes les réponses

  • Bonjour,

    ça peut être problème causé de la compilation du code en utilisant 64bit configuration. Vous pouvez essayer de selectionner x86 comme "build platform" qui peut-être va résoudre le problème. Pour faire ça: bouton droit sur la solution et sélectionnez "Configuration manager". D'ici vous pouvez changer le "Platform" de projet en utilisant 32-bit .dll to x86.

    Cordialement,

    Nina

    vendredi 3 octobre 2014 14:15
    Modérateur
  • Bonjour,

    Est-ce qu'il y a du progrès dans votre problème? Avez-vous testé la solution proposée? Pourriez-vous partager avec nous la solution, afin que d'autres personnes avec le même problème puissent profiter de cette solution?

    Cordialement,

    Nina


    Microsoft propose ce service gratuitement, dans le but d'aider les utilisateurs et d'élargir les connaissances générales liées aux produits et technologies Microsoft. Ce contenu est fourni "tel quel" et il n'implique aucune responsabilité de la part de Microsoft.

    jeudi 9 octobre 2014 14:12
    Modérateur