none
Activation microsoft Office 2013 RRS feed

  • Question

  • Bonjour, 

    j'ai un problème d'activation d'office 2013 par le serveur KMS au niveau une seule poste de travail, sachant que tous les autres postes de parc sont activés.

    J'ai forcé l'activation par les commandes suivantes:

    cd Program  Files\Microsoft Office\Office15​<u5:p></u5:p>

     cscript ospp.vbs /act​

    Mais je reçois l'erreur suivantes: Error code: 0x80072EFE

    j'ai désinstallé et installé de nouveau office, j'ai vérifié l'horloge et le fuseau horaire du PC mais le même problème

    Merci de m'aider à résoudre ce problème

    jeudi 2 avril 2015 18:44

Réponses

  • Bonjour,
    Merci d’avoir contacté les forums MSDN. Microsoft a créé les forums Microsoft Comunity(destinés pour des questions de performance, de configuration ou d’utilisation de certains packs). Vos questions y seront répondues plus rapidement et nous vous prions d’utiliser ces forums pour poser votre question : http://answers.microsoft.com/fr-fr/office/forum
    Ce forum est destiné pour des questions du développement en utilisant VSTO pour le Nouvel Office.
    Merci pour votre compréhension et collaboration.

    Cordialement,
    Nina


    Microsoft propose ce service gratuitement, dans le but d'aider les utilisateurs et d'élargir les connaissances générales liées aux produits et technologies Microsoft. Ce contenu est fourni "tel quel" et il n'implique aucune responsabilité de la part de Microsoft.

    vendredi 3 avril 2015 11:50
    Modérateur