none
Problème envoi de mail RRS feed

  • Discussion générale

  • Bonjour,

    Il semblerait que je rencontre depuis quelques temps un problème à l'envoi de mail.

    A l'envoi d'un seul mail, j'ai 70 mails qui s'envoient. Je m'explique, quand j'envoie un mail il semblerait que l'historique de TOUS mes mails envoyés et en double, voire en x10 s'envoient également.

    Au cours de ses 2 derniers jours, j'ai du envoyé 2 mails et dans ma boîte de message envoyé j'ai 159 mails !

    Merci pour votre réponse

    • Type modifié Aurel Bera mardi 4 février 2014 10:15 disc
    mardi 4 février 2014 09:59

Toutes les réponses

  • Bonjour,

    Merci d’avoir contacté les forums MSDN. Microsoft a créé les forums Microsoft Comunity , destinés à l’échange et à la résolution des questions grand public. Vos questions y seront répondues plus rapidement et nous vous prions d’utiliser ces forums pour poser votre question : http://answers.microsoft.com/fr-fr/office/forum

    Si vous avez des questions de performance, de configuration ou d’utilisation de certains packs, nous vous prions d’utiliser les forums Comunity. Ce forum est destiné pour des questions du développement avec VSTO pour le Nouvel Office.

    Merci pour votre compréhension et collaboration.

    Cordialement,


    Aurel BERA, MSFT
    MSDN Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE.
    S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    mardi 4 février 2014 10:15