none
office pro 2013, problème d'adresse mail non valide RRS feed

  • Discussion générale

  • Bonjour

    J'ai depuis qqles mois office home business 2013.

    Depuis ne semaine, je peux envoyer des mails mais quand on m'en envoi un message apparait en disant que mon adresse mail n'es pas valide. Je ne reçois donc plus de mails par contre mon ami lui en reçoit toujours alors que nos adresses mails sont configurées exactement pareil et qu'on est hébergé tous les 2  chez O2switch.

    Pouvez-vous m'aider ? Merci.

    • Type modifié Aurel Bera lundi 17 février 2014 09:35 disc
    lundi 17 février 2014 08:40

Toutes les réponses

  • Bonjour,

    Merci d’avoir contacté les forums MSDN. Microsoft a créé les forums Microsoft Comunity , destinés à l’échange et à la résolution des questions grand public. Vos questions y seront répondues plus rapidement et nous vous prions d’utiliser ces forums pour poser votre question : http://answers.microsoft.com/fr-fr/office/forum

    Si vous avez des questions de performance, de configuration ou d’utilisation de certains packs, nous vous prions d’utiliser les forums Comunity. Ce forum est destiné pour des questions du développement avec VSTO pour le Nouvel Office.

    Merci pour votre compréhension et collaboration.

    Cordialement,


    Aurel BERA, MSFT
    MSDN Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE.
    S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    lundi 17 février 2014 09:35