none
Plantage Excel 2013 sur 1 classeur xlsx à partir d'une ligne RRS feed

  • Question

  • Bonsoir,

    Je rencontre un problème que je n'arrive pas du tout à m'expliquer! J'ai un classeur excel avec 2 feuilles mais qui ne contiennent aucune formule, macros, ni aucune liaison.

    Dans ce tableau, il n'y a strictement rien omis l'activation du filtre de tri sur mes colonnes.

    J'ouvre ce document sur Excel 2011 pour Mac, Excel 2007 sous Windows 7 et je scrolle sans problème, ça ne plante pas. Le même document que j'ouvre sur Excel 2013 je scrolle jusqu'à la ligne 240 (en moyenne) et excel plante...

    J'ai vérifié le document avec l'outil de vérification pas de problèmes, j'ai ensuite vérifié le format des cellules ainsi que les données et pas de problèmes.

    J'ai testé sur un autre PC avec Excel 2013 (même biuld avec les mêmes update car j'ai un serveur wsus) même problème!

    J'ai créer un nouveau classeur, en copiant collant les tableaux, même problème...

    J'ai essayé d'ouvrir d'autres fichiers excel, et aucun problème, je rencontre le souci avec uniquement ce fichier.

    Alors que se passe t'il car j'avoue être complétement largué!

    Auriez vous une idée?

    jeudi 26 mars 2015 16:50

Réponses

  • Bonjour lucho2684,
    Microsoft a créé les forums Microsoft Comunity(destinés pour des questions de performance, de configuration ou d’utilisation de certains packs). Vos questions y seront répondues plus rapidement et nous vous prions d’utiliser ces forums pour poser cette question :
    http://answers.microsoft.com/fr-fr/office/forum
    Ce forum est destiné pour des questions du développement avec VSTO pour le Nouvel Office.
    Merci pour votre compréhension et collaboration.

    Cordialement,
    Nina


    Microsoft propose ce service gratuitement, dans le but d'aider les utilisateurs et d'élargir les connaissances générales liées aux produits et technologies Microsoft. Ce contenu est fourni "tel quel" et il n'implique aucune responsabilité de la part de Microsoft.

    vendredi 27 mars 2015 13:42
    Modérateur

Toutes les réponses

  • Bonjour lucho2684,
    Microsoft a créé les forums Microsoft Comunity(destinés pour des questions de performance, de configuration ou d’utilisation de certains packs). Vos questions y seront répondues plus rapidement et nous vous prions d’utiliser ces forums pour poser cette question :
    http://answers.microsoft.com/fr-fr/office/forum
    Ce forum est destiné pour des questions du développement avec VSTO pour le Nouvel Office.
    Merci pour votre compréhension et collaboration.

    Cordialement,
    Nina


    Microsoft propose ce service gratuitement, dans le but d'aider les utilisateurs et d'élargir les connaissances générales liées aux produits et technologies Microsoft. Ce contenu est fourni "tel quel" et il n'implique aucune responsabilité de la part de Microsoft.

    vendredi 27 mars 2015 13:42
    Modérateur
  • Ok, je viens de poster mon problème.

    Merci du conseil

    vendredi 27 mars 2015 19:10