none
Probléme d'installation RRS feed

  • Question

  • Je voudrais installer le framework 3.5+sp1. Pour qua?

    Je recament installée Robotic Studio 2008 R3 qui ne fonctionne pas sur framwork 4.0.

    Mon OS est Windows 7 et J'ai Visual Studio 2008 Standard.

    Quand je veux installer le FrameWork 3.5 ca me dit que s'est incompatible.

    Quel'qun a une Idée comment utiliser Robotic Studio 2008 R3 sous windows 7?

    Le Robotic Studio 4 Beta ne functionne pas sur Visual Studio 2008 ni sur Visual Studio 2010 Express alors pour le moment je voudrais travaille avec le Robotic Studio 2008 R3.

    Pour tout reponse merci d'avance

    samedi 1 octobre 2011 11:33

Réponses

Toutes les réponses