none
Données axes vertical ne s'affichent pas toutes RRS feed

  • Discussion générale

  • Bonjour à tous,

    J'ai créé un graphique sous Visual Studio 2010. Néanmoins, les données de l'axe vertical ne s'affichent pas toutes (seules une sur deux s'affiche) et en plus mes données sont rangées sous un certain ordre dans le tableau y afférent alors que dans le graphique elles sont complètement désorganisées.

    Merci de votre aide svp

    lundi 7 août 2017 16:53

Toutes les réponses

  • Bonjour,
    Pour que la communauté puisse vous aider au mieux possible, c'est toujours utile de donner plus d'informations. Par exemple une erreur obtenue, une capture d'écran ou une partie de votre code qui provoque le problème.

    Cordialement,
    Nina


    Microsoft propose ce service gratuitement, dans le but d'aider les utilisateurs et d'élargir les connaissances générales liées aux produits et technologies Microsoft. Ce contenu est fourni "tel quel" et il n'implique aucune responsabilité de la part de Microsoft.

    mardi 8 août 2017 14:01
    Modérateur
  • Bonjour Nina et merci. J'arrive pas à insérer des graphiques car on me signale que mon compte n'est pas validé. Je sais pas ce que ça signifie, j'ai respecté toutes les étapes pourtant.
    jeudi 10 août 2017 11:13
  • Bonjour,
    Pour valider votre compte vous devez écrire un commentaire dans le thread suivant: Verify Account 40.

    Cordialement,
    Nina

    Microsoft propose ce service gratuitement, dans le but d'aider les utilisateurs et d'élargir les connaissances générales liées aux produits et technologies Microsoft. Ce contenu est fourni "tel quel" et il n'implique aucune responsabilité de la part de Microsoft.

    jeudi 10 août 2017 13:30
    Modérateur