none
Framework 2.0 et Visual Studio 2003 Enterprise Achitect RRS feed

  • Question

  • Bonsoir,

    Le framework 2.0 et le SDK peuvent-ils fonctionner avec Visual Studio 2003.

    l'install se fait correctement, mais visual studio indique toujours framework 1.1 dans l'A propos.

    Quelqu'un peut-il me renseigner ?

    Merci d'avance

    dimanche 5 novembre 2006 18:11

Réponses

Toutes les réponses