none
Problème d'installation des logiciels RRS feed

  • Question

  • Bonjour !
    la configuration de mon pc est la suivante :
    - Intel Core 2 Duo
    - 1.6 GHz
    - 1 Go de RAM
    - Windows XP Professionnel Service Pack 3

    Depuis des jours j'essaye d'installer AutoCAD 2007 mais j'echoue ! voici ce qu'on me donne comme message :

    === Installation started===
    Install MSI Runtime 3.1 Skipped Windows Installer upgrade is not required. System Version = 3.1.4001.5512
    Install .NET Framework Runtime 2.0 Skipped .NET Framework Runtime upgrade is not required. System Version = 2.0.50727.0
    Install .NET Framework Runtime 2.0 Language Pack Failed Installation aborted, Result=1638
    === Installation ended ===

    j'ai désinstallé puis réinstallé le .NET Framework sans succès !
    Aidez moi SVP , à tres bientot !
    • Déplacé Gabriel MongeonModerator vendredi 20 février 2009 13:40 question d'AutoCAD (Déplacé de Développement .NET (en général) à Messages Hors Contexte)
    mercredi 4 février 2009 01:15

Toutes les réponses