none
Problème d'installation terminal server sous windows 2008 r2 RRS feed

  • Question

  • bonjour cher amis,

    j'ai viens d'installer un serveur TS sous windows 2008 R2, à la fin d'installation et pour résoudre le problème de message : le groupe Ordinateur de l'Acces Web TS est vide j'ai procédu come suit:

    - Gestionnaire d'ordinateur 

    - Utilisateurs et groupes locaux et cliquez sur Groupes

    - Ordinateurs Accès Web TS

    - Propriétés de Ordinateurs Accès Web TS

    lorsque j'ai voulu sélectionner le type d'objet pour coucher la case ordinateurs je la trouve pas comme décrit sur le capture écran qui suit :  

    

    je serai très reconnaissant pour votre aide 


    badar

    jeudi 2 octobre 2014 16:06

Réponses

  • Bonsoir,

    Quel compte utilisez vous ? vous devez au minimum faire partie du groupe Administrateurs local lien.

    A+


    L’information n’a de valeur que si elle est partagée!! AK

    • Marqué comme réponse badar81 vendredi 3 octobre 2014 11:12
    jeudi 2 octobre 2014 18:36

Toutes les réponses

  • Bonsoir,

    Quel compte utilisez vous ? vous devez au minimum faire partie du groupe Administrateurs local lien.

    A+


    L’information n’a de valeur que si elle est partagée!! AK

    • Marqué comme réponse badar81 vendredi 3 octobre 2014 11:12
    jeudi 2 octobre 2014 18:36
  • Salam Mr Ahmed et merci d'avoir répondu sur ma requête,

    je suis connecter en tant que administrateur et j'ai suit la même procédure décrit sur ton lien mais toujours même problème je trouve pas l'objet Ordinateur 

    Slts.


    badar

    vendredi 3 octobre 2014 08:18